Forfatter Emne: Mystisk fejl når jeg laver et nyt indlæg  (Læst 951 gange)

Søren

  • Administrator
  • Hero Member
  • *****
  • Indlæg: 859
  • Lokation: Almind, Viborg
    • Frylunds Maskinforum
Mystisk fejl når jeg laver et nyt indlæg
« Dato: Juni 19, 2018, 07:03:53 »
Hej.

Jeg har lige prøvet på at lave et indlæg, med et vedhæftet billede.
Der kom en fejl, når jeg forsøgte at gemme indlægget.
Jeg har prøvet både på PC og mobil, samme resultat.

Den eneste måde jeg kunne få indlægget til at virke var ved at gemme det uden billede, og dernæst
redigere indlægget for at vedhæfte billedet.

Mystisk fejl, som jeg lige kigger nærmere på.


Blot så I har en mulighed for at vide hvordan det kan komme til at virke. :)

Mvh
Søren

Mvh Søren

Roder med (alt alt - ALT for) meget. :)

Søren

  • Administrator
  • Hero Member
  • *****
  • Indlæg: 859
  • Lokation: Almind, Viborg
    • Frylunds Maskinforum
Sv: Mystisk fejl når jeg laver et nyt indlæg
« Svar #1 Dato: Juni 25, 2018, 20:47:07 »
Jeg har lige testet upload af billeder på et par nye poster.
Hvis man i den første post trykker direkte på vedhæftninger duer det ikke. Trykker man på image ikonet ( mini Mona Lisa) så fungerer det fint. Størrelsen er sat til max 12mb så størrelsen kan ikke være et problem.

Har I evt mulighed for at teste det ovennævnte?
Ellers kan jeg varmt anbefale Tapatalk som har en super nem brugerflade. 😊
Mvh Søren

Roder med (alt alt - ALT for) meget. :)

RH

  • Hero Member
  • *****
  • Indlæg: 961
Sv: Mystisk fejl når jeg laver et nyt indlæg
« Svar #2 Dato: Juni 26, 2018, 13:03:00 »
Jeg kan desværre kun teste via tapatalk. Og her virker det jo helt fint